Reset Search
 

 

Article

KB40974 - False positive components for Pulse Connect Secure / Pulse Policy Secure devices

« Go Back

Information

 
Last Modified Date9/28/2017 2:36 AM
Synopsis
This article provides a non-exhaustive list of software packages that are not used by Pulse Connect Secure and Pulse Policy Secure software.
Problem or Goal
Cause
Solution
To help customer's determine if a vulnerability is applicable, Pulse Secure has provided a lists of components that an be treated as a false positive or as not applicable candidates. This information is provided as guidance and is applicable to Pulse Connect Secure (PCS) and Pulse Policy Secure (PPS) software products only.
  • Apache
  • Apache Struts 2
  • Apache Tomcat
Related Links
Attachment 1 
Created Byjai laisram

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255