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KB40507 - Subscription based license installed and stating "Inactive" due to original license has expired longer than 30 days

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Last Modified Date3/22/2017 9:03 PM
Synopsis
This article provides instructions how to resolve an inactive license after the original license has expired longer than 30 days.
Problem or Goal
If a subscription base license is installed after 30 days after the expiration of the original license, the new license will install, but state as "Inactive".
Cause
This behavior is expected as the license needs to be installed within 30 days after expiration.
Solution
If a subscription based license was provided by Pulse Secure after 30 days from the original expiration, please contact Pulse Secure Customer Care and a temporary license will be generated to make the new subscription license active.

Pulse Secure support contact can be found at https://www.pulsesecure.net/support/support-contacts/.
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Created ByK. Kitajima

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